I Got this Error when i push start on sentry 1.4.2

Discussion in 'Cracking Discussions & Help Forum' started by Flooky, Apr 21, 2015.

  1. Flooky

    Flooky Well-Known Member Legacy

    Messages:
    2,013
    Likes:
    1,600
    Ratio:
    0.77
    [​IMG]
     
  2. Sinder

    Sinder Advanced Member

    Messages:
    1,341
    Likes:
    720
    Ratio:
    2.47
    Tried to delete the sentry and download the latest one?
     
  3. Flooky

    Flooky Well-Known Member Legacy

    Messages:
    2,013
    Likes:
    1,600
    Ratio:
    0.77
    m using 1.4.2 i think it the last one
     
  4. TheNakedEmperor

    TheNakedEmperor Basic Member

    Messages:
    718
    Likes:
    417
    Ratio:
    0.29
    its something wrong with your combo try to take 1k sample of your combo and test it maybe your combo is too large
     
  5. Flooky

    Flooky Well-Known Member Legacy

    Messages:
    2,013
    Likes:
    1,600
    Ratio:
    0.77
    thank you it work
     

Share This Page